Daelim Fan-Shop

Kaltstart

S3 Freewing
Beiträge: 52
Registriert: 24. Apr 2015
Hat gedankt: 12 mal
Wurde gedankt: 8 mal
Meine Maschine: S 3 125
Baujahr: 2015
Postleitzahl: 94339
Land: Deutschland

#1 Kaltstart

von Albert » 1. Apr 2021, 17:14

Ich weiß nicht, ob das Problem schon einmal behandelt wurde. Meine S-3 springt kalt sehr schlecht an. Ich muß "orgeln" bis an die Grenze der Batteriekapazität. Warm habe ich kein Problem. Es müßte doch eine Kaltstarteinrichrung geben an der es vermutlich liegt. Ich weiß aber nicht wo sich die befindet und wie sie funktioniert. (Ich bin techn. kein Genie) Mit Werkstätten habe ich leider so meine Erfahrungen nach dem Motto verschrotten und sofort eine neue kaufen. Vieolen Dank für Eure Hilfe.


Beiträge: 1414
Bilder: 18
Registriert: 30. Nov 2017
Hat gedankt: 402 mal
Wurde gedankt: 564 mal
Meine Maschine: Daelim S3 125 ABS
Baujahr: Nov. 2017
Postleitzahl: 56412
Land: Deutschland

#2 Re: Kaltstart

von S3-Nobbi » 1. Apr 2021, 19:34

Hallo Albert, wird denn ein Blink-Code aus gegeben? Beim Motortemperatur-Sensor, den ich vermute, wäre das der Code 15. Also 1x........5x Einmal-längere Pause und dann 5 mal. Der Motortemperatur-Sensor meldet dem Steuergerät den Temperaturstand des Motors. Bei kaltem Motor wird dann ähnlich wie beim Vergaser mit dem E-Choke veranlasst, dass ein fetteres Gemisch eingespritzt wird, um besser an zu springen. Im Anhang siehst Du, wo der sitzt und wie man den Stecker ab bekommt. Seitlich diesen Sicherungshebel drücken und nach oben abziehen! Es kann sein, dass die Kontakte des Steckers korrodiert sind! Dann mit Kontaktspray behandeln ein paar Mal den Stecker auf und ab nehmen und nochmal ein wenig mit Kontaktspray behandeln. Kann sein, dass es so schon wieder funktioniert. Wenn nicht, kann der Sensor einen weg haben? Herzliche Grüße und bleib gesund, Nobbi. ;)
Motortemperatur-Sensor.pdf
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Für diesen Beitrag danken
Meuss3

Beiträge: 52
Registriert: 24. Apr 2015
Hat gedankt: 12 mal
Wurde gedankt: 8 mal
Meine Maschine: S 3 125
Baujahr: 2015
Postleitzahl: 94339
Land: Deutschland

#3 Re: Kaltstart

von Albert » 2. Apr 2021, 19:49

S3-Nobbi hat geschrieben:Hallo Albert, wird denn ein Blink-Code aus gegeben? Beim Motortemperatur-Sensor, den ich vermute, wäre das der Code 15. Also 1x........5x Einmal-längere Pause und dann 5 mal. Der Motortemperatur-Sensor meldet dem Steuergerät den Temperaturstand des Motors. Bei kaltem Motor wird dann ähnlich wie beim Vergaser mit dem E-Choke veranlasst, dass ein fetteres Gemisch eingespritzt wird, um besser an zu springen. Im Anhang siehst Du, wo der sitzt und wie man den Stecker ab bekommt. Seitlich diesen Sicherungshebel drücken und nach oben abziehen! Es kann sein, dass die Kontakte des Steckers korrodiert sind! Dann mit Kontaktspray behandeln ein paar Mal den Stecker auf und ab nehmen und nochmal ein wenig mit Kontaktspray behandeln. Kann sein, dass es so schon wieder funktioniert. Wenn nicht, kann der Sensor einen weg haben? Herzliche Grüße und bleib gesund, Nobbi. ;)
Motortemperatur-Sensor.pdf

Also Nobbi, Du bist und bleibst ein Ass. Wenn Du nicht wärst, wäre das ganze Forum wesentlich weniger wert. Ich werd mich die nächsten Tage an die Arbeit machen. Vielen Dank für diese und in der Vergangenheit erwiesenen Hilfen. servus albert

Beiträge: 1414
Bilder: 18
Registriert: 30. Nov 2017
Hat gedankt: 402 mal
Wurde gedankt: 564 mal
Meine Maschine: Daelim S3 125 ABS
Baujahr: Nov. 2017
Postleitzahl: 56412
Land: Deutschland

#4 Re: Kaltstart

von S3-Nobbi » 2. Apr 2021, 20:21

Hallo Albert, vielen Dank für die "Blumen". ;D Aber erstmal sehen, ob es denn dann auch klappt, sonst sind das ja verfrühte Lorbeeren! :lol: Den Stecker ab zu machen ist ein bisschen Gefriemel! Diese Sicherung am Stecker muss schon richtig nach innen gedrückt werden, damit man den Stecker ab bekommt. Viel Erfolg dabei und gutes Gelingen, Nobbi. ;)

Beiträge: 52
Registriert: 24. Apr 2015
Hat gedankt: 12 mal
Wurde gedankt: 8 mal
Meine Maschine: S 3 125
Baujahr: 2015
Postleitzahl: 94339
Land: Deutschland

#5 Re: Kaltstart

von Albert » 7. Apr 2021, 13:03

S3-Nobbi hat geschrieben:Hallo Albert, vielen Dank für die "Blumen". ;D Aber erstmal sehen, ob es denn dann auch klappt, sonst sind das ja verfrühte Lorbeeren! :lol: Den Stecker ab zu machen ist ein bisschen Gefriemel! Diese Sicherung am Stecker muss schon richtig nach innen gedrückt werden, damit man den Stecker ab bekommt. Viel Erfolg dabei und gutes Gelingen, Nobbi. ;)

Endlich positiv: Ich habe die Kerze (Iridium habe ich schon 2020 eingebaut) gereinigt, Stecker ordentlich aufgedrückt, alle Steckerverbindungen überprüft und mit Kontaktspray behandelt und jetzt springt der Motor nach kurzem "Orgeln" wieder ordentlich an. Woran es gelegen hat ist daher nicht genau feststellbar. Ist mir auch nicht so wichtig. Entscheidend ist, daß es funktioniert. Wahrscheinlich war es "kleine Ursache - große Wirkung". Nochmals Danke und Grüße aus dem verschneiten Bayern oder korrekter Niederbayern.

Beiträge: 1414
Bilder: 18
Registriert: 30. Nov 2017
Hat gedankt: 402 mal
Wurde gedankt: 564 mal
Meine Maschine: Daelim S3 125 ABS
Baujahr: Nov. 2017
Postleitzahl: 56412
Land: Deutschland

#6 Re: Kaltstart

von S3-Nobbi » 7. Apr 2021, 13:24

Hallo Albert, schön, dass es wieder besser klappt mit dem Starten. Ja, manchmal ist es wirklich nur eine Kleinigkeit, die alles durcheinander bringt! :? :) Es kann durchaus schon daran gelegen haben, dass der Kerzenstecker nicht richtig fest drauf saß! :? Bei meinem Wechsel der Kerze auf Iridium, ist mir das passiert. :roll: Den Stecker nicht voll aufgesetzt auf das Gewinde der Kerze! Danach sprang er nicht mehr so gut an, wie vorher mit der normalen Zündkerze! :shock: Da habe ich die Kerze zum Kontrollieren noch mal raus geholt und dann beim Einbau darauf geachtet, dass der Kerzenstecker voll auf der Kerze drauf saß! Und siehe da.... er sprang ohne zu zicken beim ersten Drücken an! ;D Und die Kontakte mal zu kontrollieren und zu reinigen ist alle mal empfehlenswert! Dann herzliche Grüße und bleib gesund, Nobbi. ;)

Beiträge: 25
Bilder: 0
Registriert: 24. Feb 2021
Hat gedankt: 21 mal
Wurde gedankt: 24 mal
Meine Maschine: Delim S3
Baujahr: 2017
Postleitzahl: 18435
Land: Deutschland

#7 Re: Kaltstart

von Roland.Mahnke.54 » 7. Apr 2021, 18:09

Hallo, liebe Daelim-Gemeinde :D
wieder zurück aus Schweden, aus dem Osterurlaub, kribbelt es mir schon mächtig in der rechten Hand! Wenn ich mir im April das Wetter ansehe und die Bilder aus dem Süden mit Schnee, dann fällt man vom Glauben ab! Ostereier im Schnee suchen?! Das ist also die Klimaerwärmung, die uns die "Grünen" prognostizieren?! :lol:
Ich bin gespannt wie ein Flitzbogen, wenn ich meinen Roller von meinem Schrauber abhole, wie sich die neue Heidenau-Bereifung, die J.Costa Vario, die neue Zündkerze, der komplette Ölwechsel und der nagelneue (letztmalig) Luftfilter auf die Leistung und das Fahrverhalten auswirken! :? Ob mein "Röcheleisen" dann abgeht wie eine V1 werde ich Euch wissen lassen! Vermutlich wird sich dann auch der letzte Daelim-Kunde für die J.Costa entscheiden???
Langeweile kenne ich nicht mehr, seitdem ich hier im Forum reinschaue! Ich hoffe, wie vermutlich Ihr alle, dass das Wetter bald auf Frühling umspringt und wir dann wieder entspannt unsere Maschinen nutzen können. Dann lasst Euch nicht von den "Robert Koch- Hengsten", "Lauterbach & Co", der Bundesm..... mit der Raute auf Ihrem Wanst und ihren Lakaien verrückt machen und haltet genügend Abstand :lol: Dann bleibt Ihr gesund,
der "rasende" Roland ;)

Für diesen Beitrag danken
Riemendreher

Beiträge: 364
Bilder: 11
Registriert: 1. Jun 2020
Wohnort: Wuppertal
Hat gedankt: 141 mal
Wurde gedankt: 167 mal
Meine Maschine: Daelim VL 125 F
Baujahr: 2004
Postleitzahl: 42329
Land: Deutschland

#8 Re: Kaltstart

von Riemendreher » 9. Apr 2021, 16:01

Es ist doch immer wieder interessant zu lesen wie unser 'Varionator' Dr.Nobbi den richtigen Riecher hat und Verzweifelnde auf die richtige Spur bringt.
Der rasende Roland ist auch wieder zurück von den Wikingern :).....nur (um beim Thema zu bleiben) mit meinem 'Kaltstart klappt es dank Astra Zeneca nicht so wirklich,zwei Tage Fieber mit Schüttelfrost.
Nachdem ich Ostern schon die Sommerreifen (Pkw) montiert hatte,mußte ich anschließend wieder wechseln weil Frau Holle nochmal kräftig die Betten ausgeschüttelt hatte.
Sowas ist mir noch nie passiert solange ich denken kann.
DARUM MERKE: Wer im richtigen Moment faul ist,kann eine Menge Arbeit sparen :?

Gruß Volker

Für diesen Beitrag danken
S3-Nobbi, Roland.Mahnke.54

Beiträge: 1414
Bilder: 18
Registriert: 30. Nov 2017
Hat gedankt: 402 mal
Wurde gedankt: 564 mal
Meine Maschine: Daelim S3 125 ABS
Baujahr: Nov. 2017
Postleitzahl: 56412
Land: Deutschland

#9 Re: Kaltstart

von S3-Nobbi » 9. Apr 2021, 19:38

Hallo Volker, manchmal hilft es auch, wenn man solch ein Problem schon selber mal hatte. :oops: Ich hatte beim Wechsel auf die Iridium Zündkerze den Kerzenstecker nicht voll auf die Kerze drauf gedrückt, und so sprang meine S 3 auch nicht gut an, wenn sie noch kalt war. :shock: Für ein Problem kommen ja auch nicht selten mehrere Ursachen in Betracht! Wenn dann die Hinweise dazu führen, dass sich das Problem löst, dann ist ja alles gut! :!: Ja, das AstraZ..., mein Vertrauen dazu ist dahin! Nun sollen ja nur noch die Ü60 damit geimpft werden! Warum das denn, weil die schon näher an der Holzkiste sind? :evil: Hoffentlich geht es Dir bald wieder gut! :!: Halte durch und bleib vor allen Dingen dann gesund! Herzliche Grüße, Nobbi. ;)

Für diesen Beitrag danken
Roland.Mahnke.54, Riemendreher


Beiträge: 25
Bilder: 0
Registriert: 24. Feb 2021
Hat gedankt: 21 mal
Wurde gedankt: 24 mal
Meine Maschine: Delim S3
Baujahr: 2017
Postleitzahl: 18435
Land: Deutschland

#10 Re: Kaltstart

von Roland.Mahnke.54 » 9. Apr 2021, 20:22

Riemendreher hat geschrieben:Es ist doch immer wieder interessant zu lesen wie unser 'Varionator' Dr.Nobbi den richtigen Riecher hat und Verzweifelnde auf die richtige Spur bringt.
Der rasende Roland ist auch wieder zurück von den Wikingern :).....nur (um beim Thema zu bleiben) mit meinem 'Kaltstart klappt es dank Astra Zeneca nicht so wirklich,zwei Tage Fieber mit Schüttelfrost.
Nachdem ich Ostern schon die Sommerreifen (Pkw) montiert hatte,mußte ich anschließend wieder wechseln weil Frau Holle nochmal kräftig die Betten ausgeschüttelt hatte.
Sowas ist mir noch nie passiert solange ich denken kann.
DARUM MERKE: Wer im richtigen Moment faul ist,kann eine Menge Arbeit sparen :?

Gruß Volker


Hallo Volker, ich hoffe sehr, dass es Dir inzwischen wieder besser geht? Über das leidige Thema "Impfen", lasse ich mich lieber nicht aus! :? Die alte Faustregel für den Reifenwechsel, O-O (Oktober bis Ostern) ist immer so eine Sache! Manchmal ist "faul sein und ausharren" doch die bessere Variante! :?
Dank der Hilfsbereitschaft von Nobbi habe ich, wenn ich endlich meinen Roller abholen kann, genug zu tun und keine lange Weile in der Quarantäne! Montag teste ich mich frei und dann ist der Stubenarrest vorbei! :lol: Als erstes baue ich mir natürlich die neue J.Costa ein und dann werde ich mich mit der Beleuchtung für den Kühlwasserausgleichbehälter beschäftigen! Als Kompott ist dann der Pieper für die Blinklichtanlage dran, weil ich schon manchmal an chronischer Blinklichtausschaltdemenz leide! ;D
Es gibt viel zu tun, packen wir es an! Bis bald, in alter Frische,
Roland

Zurück zu Daelim S3

Wer ist online?

Mitglieder in diesem Forum: herka und 2 Gäste