T-Shirt-Shop

Geräusch im Schiebebetrieb

Daystar 125, VL 125 Daystar, VL 125 Daystar Classic
Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#1 Geräusch im Schiebebetrieb

von Bazi101 » 11. Apr 2019, 20:23

Hallo ,
seit ein paar Tagen bemerke ich ein seltsames Geräusch im Schiebebetrieb. Zuerst dachte ich die Kette würde durchhängen und dann am Rahmen schliefen, die Spannung passt aber.
Gestern bemerkte ich dass dieses Geräusch nur da ist, wenn der Motor mitgetrieben wird. Ziehe ich die Kupplung oder mache den Gang raus, ist es weg. Kann also mit der Kette nichts zu tun haben.
Scheint irgendwas in Richtung Getriebe zu sein.
Zerlegt habe ich erstmal noch nichts. Kennt jemand von Euch dieses Sympthom?

Gruß Christian


Beiträge: 216
Bilder: 0
Registriert: 15. Jan 2015
Wohnort: 49429 Visbek
Hat gedankt: 111 mal
Wurde gedankt: 72 mal
Meine Maschine: Daelim Daystar VL125
Baujahr: 2000
Postleitzahl: 49429
Land: Deutschland

#2 Re: Geräusch im Schiebebetrieb

von Django58 » 11. Apr 2019, 20:33

Hey Christian,

Frage.: Wie schiebst du deine Daystar mit eingelegtem Gang??

Ohne die Kupplung zu ziehen.

Kann es von der hinteren Trommelbremse kommen??

Das Beläge schleifen??

Einen schönen Abend noch

Beiträge: 1324
Bilder: 35
Registriert: 23. Mai 2015
Wohnort: Landau
Hat gedankt: 197 mal
Wurde gedankt: 379 mal
Meine Maschine: Daelim VT,1Honda Shadow,Harley
Baujahr: 1998/2009/2018
Postleitzahl: 76829
Land: Deutschland

#3 Re: Geräusch im Schiebebetrieb

von chopper15 » 11. Apr 2019, 21:07

Er meint beim Fahren ohne Gas zu geben

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#4 Re: Geräusch im Schiebebetrieb

von caddy » 11. Apr 2019, 22:26

Wenn du Kuppelst oder ohne Gang rollst ist die Kette ohne Last. Den Fehler bei der Kette zu suchen würde ich nicht so weit weg schieben. Kann sein das der Spanner die Kette schief auf das Kettenblatt steuert oder der Spanner selbst die Geräusche unter Last erzeugt. Kann aber auch vom Motor selbst kommen.
Vielleicht auch die Kette schon gelängt :?
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#5 leigen geblieben

von Bazi101 » 12. Apr 2019, 11:55

So, das Geräusch kam wohl aus dem Getriebe. Bin heute liegengeblieben :-|
Motor springt an, wenn ich den 1.Gang einlege und die Kupplung kommen lasse, ein Rattern und Vibrieren durch´s ganze Fahrzeug aber kein Vortrieb.
Ohne zerlegen tippe ich mal auf dem Berich zwischen Kupplung und vorderes Kettenrad.

Gruß Christian

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#6 Re: Geräusch im Schiebebetrieb

von caddy » 12. Apr 2019, 16:43

Schade. Hatte gehofft auf eine Kleinigkeit. Da wirst du den Motor zerlegen müssen um ans Getriebe zu kommen. :cry:

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#7 Fehler gefunden

von Bazi101 » 13. Apr 2019, 10:19

Die Antriebswelle ist abgenudelt. Da hatte wohl das Ritzel zu viel Spiel und hat das Material abgetragen.
Antriebswelle.jpg


-- Automatische Zusammenführung - 13. Apr 2019, 10:33 --

Nun habe ich die Wahl,
- tauschen
- pfuschen

ein möglicher Versuch wäre:
Kältespray besorgen, einen Punkt bei fehlendem Material aufschweißen, direkt Kältespray drauf wegen dem Simmerring dahinter, und anschließend mit nem Dremel in Form bringen.
Würde ne lange Bastelei, aber ich müsste erstmal den Motor nicht zerlegen.
Wenns nicht klappt kann ich die Ausgangswelle (Datapart, 120€) immer noch bestellen.

Das Ritzel direkt anschweißen ginge natürlich auch. Aber damit nähme ich das Spiel, das vermutlich nötig ist um die Belastungen auf die Welle zu reduzieren.
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#8 Re: Fehler gefunden

von Gerhard Peter » 13. Apr 2019, 11:11

Bazi101 hat geschrieben:Die Antriebswelle ist abgenudelt. Da hatte wohl das Ritzel zu viel Spiel und hat das Material abgetragen.
Antriebswelle.jpg

Hallo,
das mit dem Materialauftrag durch Schweißen wird wohl nichts,
ist erfahrungsgemäß viel zu weich und rostet dir unterm Arsch weg.
Außerdem dürfte das Ritzel unrund laufen.
Neue Welle, neues Ritzel!
Gerd
-- Automatische Zusammenführung - 13. Apr 2019, 10:33 --

Nun habe ich die Wahl,
- tauschen
- pfuschen

ein möglicher Versuch wäre:
Kältespray besorgen, einen Punkt bei fehlendem Material aufschweißen, direkt Kältespray drauf wegen dem Simmerring dahinter, und anschließend mit nem Dremel in Form bringen.
Würde ne lange Bastelei, aber ich müsste erstmal den Motor nicht zerlegen.
Wenns nicht klappt kann ich die Ausgangswelle (Datapart, 120€) immer noch bestellen.

Das Ritzel direkt anschweißen ginge natürlich auch. Aber damit nähme ich das Spiel, das vermutlich nötig ist um die Belastungen auf die Welle zu reduzieren.

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#9 Re: Fehler gefunden

von caddy » 13. Apr 2019, 15:28

Bazi101 hat geschrieben:
Das Ritzel direkt anschweißen ginge natürlich auch. Aber damit nähme ich das Spiel, das vermutlich nötig ist um die Belastungen auf die Welle zu reduzieren.


Das Problem besteht auch manchmal bei der Suzki GS 500. Manche heften es dann an und es ist auch schon der Vorschlag aufgekommen das zu verschrauben. Lastwechselbelastung auf die Welle ist zu vernachlässigen, größere Mopeds haben auch feste oder verschraubte Ritzel.

Wegen beginnender Saison würde ich ein Kompaktes, aus 3 Ritzeln, bauen und leicht festschweißen. Vorstellung ist die noch vorhandene Verzahnung zu nutzen. Später kannste ja immer noch die Welle tauschen.
Also ich würde 3 Ritzel passgenau hintereinander legen und 2 Löcher gegenüber liegend bohren um später in das hintere/innere Ritzel, M6 Gewinde zu schneiden. Das innere und äußere Ritzel bearbeiten damit die Kette frei auf dem Mittleren laufen kann. Bei dem innerem Ritzel die Verzahnung so bearbeiten das es weit auf die Welle geschoben werden kann. Alle 3 auf die Welle schieben und verschrauben. Nun kannste sehen ob das mittlere Ritzel die richtige Position hat ansonsten weiter anpassen. Dann noch die 3 Teile untereinander verschweißen. Letzter Schritt, Ritzel auf die Welle HEFTEN ;) 8-)

Beiträge: 8
Bilder: 5
Registriert: 9. Apr 2019
Hat gedankt: 4 mal
Wurde gedankt: 3 mal
Meine Maschine: Roadwin VJ125 BA4
Baujahr: 2005
Postleitzahl: 53578
Land: Deutschland

#10 Re: Geräusch im Schiebebetrieb

von Roadwin08 » 13. Apr 2019, 16:01

(Weia, das gibt Haue. Ist mir wurst).
Bin in den Thread zufällig reingeschneit. Ich würde diesen ganzen Scheiß lassen und eine dauerhafte, sichere Reparatur vornehmen, Gebrauchtmotor einbauen oder sowas.
In der Autobahneinfahrt in Schräglage Vortrieb weg oder umgekehrt, beim Wiedereinscheren nach dem Überholen eines Treckers Blockade ... was-auch-immer, das ist es nicht wert. Auch, wenn Du Heiratsschwindler werden musst, um die Kohle zusammenzukratzen, oder 'ne Zeit ohne Bock bist.
Ein Bergsteiger mag auch seinen Schnürsenkel knoten, wenn er reisst, wird das aber bestimmt nicht an seinem Haltegeschirr so machen.

Für diesen Beitrag danken
Gerhard Peter

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#11 Re: Geräusch im Schiebebetrieb

von Gerhard Peter » 13. Apr 2019, 17:09

Hallo zusammen,
ich halte Caddy`s Rat ebenfalls für nicht praktikabel. Gründe:
M 6 Schrauben sind unterdimensioniert.Bei dieser Konstellation
treten starke Scherkräfte auf, die das Gewinde in kurzer Zeit
lockern würden. Schrauben sind generell nicht für Scherkräfte
oder Verbiegung ausgelegt, sondern für Zug. Dazu kommt der
ständige Lastwechsel. Bei dieser Verbindung wären allenfalls
veritable Vernietungen möglich. Ich hab sowas ähnliches mal an
einer Fahrradtretkurbel ausprobiert- es hat nicht gehalten!
Gruß, Gerd

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#12 Re: Geräusch im Schiebebetrieb

von Bazi101 » 13. Apr 2019, 17:27

ich habe es ähnlich gemacht wie Caddy schrieb,
jedoch habe ich erst noch die Verzahnung auf der Welle wieder aufgeschweißt und passend geformt.
Habe ein altes Ritzel das ich noch hatte entsprechend verkleinert und vor das alte geschraubt. Wird noch gepunktet.

Das mit dem fehlenden Vortrieb kann man glaube ich bei der 125er vernachlässigen, die hat ja eh fast keinen.
Thema wäre ggf. ein Ritzel das von der Welle rutscht und eine Blockade auslöst.

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#13 Re: Geräusch im Schiebebetrieb

von Gerhard Peter » 13. Apr 2019, 17:37

Hallo Christian,
es wäre wichtig, wenn du über deine Erfahrungen mit dieser Art
Reparatur schreibst, ob das auf Dauer hält. Ich bin skeptisch.
Gruß Gerd

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#14 Re: Geräusch im Schiebebetrieb

von Bazi101 » 13. Apr 2019, 18:20

auf Dauer wird das sicher nicht halten.
Ich schreibe wenns wieder defekt ist, und wie lange es dann gehalten hat.
Momentan hat sie 67TKm auf der Uhr.

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#15 Re: Geräusch im Schiebebetrieb

von caddy » 13. Apr 2019, 19:34

Gerd, nicht gut gelesen. Mit den M6 Schrauben werden die 3 Teile nur fixiert/zusammengehalten damit die Teile untereinander verschweißt werden können. Nix interpretieren, nur Fakten zählen ;)
caddy hat geschrieben:
Bazi101 hat geschrieben:
Das Ritzel direkt anschweißen ginge natürlich auch. Aber damit nähme ich das Spiel, das vermutlich nötig ist um die Belastungen auf die Welle zu reduzieren.


Alle 3 auf die Welle schieben und verschrauben. Dann noch die 3 Teile untereinander verschweißen.

Beiträge: 673
Bilder: 15
Registriert: 25. Nov 2014
Wohnort: Alsdorf
Hat gedankt: 1 mal
Wurde gedankt: 122 mal
Meine Maschine: Daelim VC + Kawa VN 1500
Baujahr: 96,Ez2000
Postleitzahl: 52477
Land: Deutschland

#16 Re: Geräusch im Schiebebetrieb

von puma-nrw » 13. Apr 2019, 19:38

Ich würde das Motörchen mal schnell ausbauen, zerlegen und eine neue Welle einbauen. Ist bei der kleinen doch recht schnell erledigt.
Den V2 der 1500er Kawa schafft man in 2 Tagen auzubauen, zerlegen, neue Teile einbauen, zusammen setzen und wieder einbauen.
Für die 125er braucht man nur einen Tag

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#17 Re: Geräusch im Schiebebetrieb

von Gerhard Peter » 14. Apr 2019, 00:22

caddy hat geschrieben:Gerd, nicht gut gelesen. Mit den M6 Schrauben werden die 3 Teile nur fixiert/zusammengehalten damit die Teile untereinander verschweißt werden können. Nix interpretieren, nur Fakten zählen ;)
caddy hat geschrieben:
Bazi101 hat geschrieben:
Das Ritzel direkt anschweißen ginge natürlich auch. Aber damit nähme ich das Spiel, das vermutlich nötig ist um die Belastungen auf die Welle zu reduzieren.


Alle 3 auf die Welle schieben und verschrauben. Dann noch die 3 Teile untereinander verschweißen.

Hallo Caddy,
ohne mich in Rechthaberei zu ergehen, es kam bei mir vielleicht nicht so an, daß das Schweißen als Hauptbefestigung gedacht war.
Trotzdem noch einige Fragen: Von der Wellenlänge gesehen dürften da drei Ritzel drauf passen, das Hauptritzel in der Mitte,
die Hilfs (ritzel) Scheiben innen und außen, Zähne wahrscheinlich abgefeilt, rundgedreht mit einer starken Phase zum
Hauptritzel hin, um das Schweißmaterial aufzunehmen. Soweit richtig? Aber wie läuft die Befestigung auf der Welle, mit der
Sicherungsplatte geht das nicht mehr. Heften = Schweißen?
Bei meinem Kettendesaster im Winter hatte ich mir das Ritzel und die Befestigung genauer angeschaut, das schien mir damals
ziemlich mickrig und ich hatte schon die Befürchtung, das das irgendwann mal ausleiert. Das es erst nach 67tkm passiert ist, beruhigt mich.
Gruß, Gerd

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#18 Re: Geräusch im Schiebebetrieb

von Bazi101 » 14. Apr 2019, 10:09

@ Puma, das setzt aber erstmal die nötigen Ersatzteile voraus. Lieferzeit 7 Tage wenn beim Hersteller vorrätig. Also müsste ich mit 2 - 3 Wochen rechnen.
Wäre sicher die nachhaltigere Variante, kann ich ja später immer noch machen. Habe nichts zerstört was die fachgerechte Reparatur verhindern würde.
Habe erst mal Material an jedem 2. Berg aufgeschweißt
Aufschweißen.jpg


passend gedremelt
Verzahnung 1.jpg


danach die restlichen Berge aufgeschweißt und gedremelt
Verzahnung fertig.jpg


aus einem alten Ritzel die Verstärkung geschnitten und die Löcher aufgebohrt
alles zusammen verschraubt und festgestellt dass ich die alte Sicherung auch nicht mehr verwenden kann, weil auch hinüber.
also habe ich alles zusammen auf die Ausgangswelle gepunktet.
Zuletzt noch die Materialien untereinander verpunktet.

-- Automatische Zusammenführung - 14. Apr 2019, 10:11 --

damit gewinne ich zwar keine Schönheitspreis, bleibe aber hoffentlich die nächsten Wochen mobil
Ritzel gepunktet.jpg
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Für diesen Beitrag danken
el42b

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#19 Re: Geräusch im Schiebebetrieb

von caddy » 14. Apr 2019, 21:31

Sehr gute Notlösung und was anderes soll es auch erstmal nicht sein. Aber so wie du es gemacht hast hält es bestimmt bis das Ritzel verschlissen ist. Mein Respekt
@Gerd: richtig, Sicherung war nicht vorgesehen sonder schweißen.
Später haben die Suzukibauer ein breiteres Ritzel mit mehr Auflagefläche eingebaut wozu auch eine geänderte Welle nötig war.

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#20 Re: Geräusch im Schiebebetrieb

von Bazi101 » 15. Apr 2019, 17:36

caddy hat geschrieben: so wie du es gemacht hast hält es bestimmt bis das Ritzel verschlissen ist.


Hätte ich auch gehofft. Nach heute 150km sieht es so aus:
2019-04-15 Ritzel.jpg


Ich hätte das alte Ritzel besser nicht davor, sondern dahinter machen sollen
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Für diesen Beitrag danken
Gerhard Peter, Roadwin08

Beiträge: 890
Bilder: 13
Registriert: 1. Nov 2014
Wohnort: Berlin
Hat gedankt: 220 mal
Wurde gedankt: 295 mal
Meine Maschine: Zicke,Sussi,Tretroller1&2
Baujahr: ab 2000
Postleitzahl: 12689
Land: Deutschland

#21 Re: Geräusch im Schiebebetrieb

von caddy » 15. Apr 2019, 20:43

:cry: Also von dir lass ich mir nichts schweißen :lol:
Es ist besser davor und dahinter. Dadurch sollte eine bessere gleichmäßigere Kraftverteilung erzielt werden. Die Schrauben waren nur zur fixierung gedacht nicht zum halten. Da musste mehr schweißen ;)

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#22 Re: Geräusch im Schiebebetrieb

von Gerhard Peter » 15. Apr 2019, 22:29

Hallo Christian,
vielen Dank für die Rückmeldung, auch wenn`s nicht optimal gelaufen ist. Das Problem bei dem ganzen
Konstrukt ist wohl, daß das neue, zusammengeschweißte Ritzel IMMER etwas Spiel auf der Welle hat.
Wenn man es dann festschweißt, wird die Schweißnaht oder der Schweißpunkt bei Beschleunigung oder
Motorbremse radial wechselbelastet, da muß die Naht schon ziemlich oversized sein, um das auf Dauer
auszuhalten. Deine aufgeschweißte und gedremmelte Welle sieht in der Tat phantastisch aus, aber das
aufgeschweißte Material ( MIG-MAG?) ist um ein vielfaches weicher als die zumindest ansatzweise ge-
härtete Welle und dürfte das Spiel noch weiter verstärken. Bin gespannt, wie`s weitergeht denn diesen
Fehler sehe ich irgendwann auch auf meine Maschine zukommen.
Gruß Gerd

Beiträge: 486
Bilder: 4
Registriert: 21. Aug 2017
Wohnort: Paderborn
Hat gedankt: 142 mal
Wurde gedankt: 152 mal
Meine Maschine: VL 125 F
Baujahr: 2000
Postleitzahl: 33104
Land: Deutschland

#23 Re: Geräusch im Schiebebetrieb

von el42b » 16. Apr 2019, 00:03

Der Härtegrad des geschweißten Materials ist halt per Auge schlecht bestimmbar und die Materialverbindung gleich gar nicht.
Trotzdem ist das ein interessanter Versuch und Danke, dass Du dran teilhaben lässt.

Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#24 noch mal modifiziert

von Bazi101 » 28. Apr 2019, 13:24

Hallo zusammen,

habe heute einige Fehler korrigiert:

Ich hatte das alte Ritzel als Verstärkung von außen montiert. Das war falsch. Außen muß das Ritzel für die Kette laufen, die Verstärkung habe ich nun nach innen gedreht und nachgeschweißt.
Nun sind die Ritzel auch nicht mehr auf der Antriebswelle angeschweißt, sondern wie im Originalzustand nur aufgesteckt.
Als Sicherung gegen abrutschen habe ich eine große Beilagscheibe vorgepunktet.
Änderung_28.04.2019.jpg

Tachostand bei Änderung: 68845KM

Gruß Christian
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Für diesen Beitrag danken
el42b

Beiträge: 48
Registriert: 14. Mär 2018
Hat gedankt: 25 mal
Wurde gedankt: 11 mal
Meine Maschine: Daelim Daystar
Baujahr: 2010
Postleitzahl: 40231
Land: Deutschland

#25 Re: Geräusch im Schiebebetrieb

von Gerhard Peter » 19. Mai 2019, 12:03

Hallo Christian,
hält es denn?
Gruß Gerd


Beiträge: 78
Registriert: 13. Jun 2013
Wohnort: Tiefenbach
Hat gedankt: 3 mal
Wurde gedankt: 5 mal
Meine Maschine: Daystar 125 VL
Baujahr: 2000
Postleitzahl: 84184
Land: Deutschland

#26 Re: Geräusch im Schiebebetrieb

von Bazi101 » 19. Mai 2019, 20:53

Ja, bis jetzt schon.
69840 Km.

Gruß Christian

Zurück zu Daelim VL Daystar

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste