T-Shirt-Shop

Roadwin R Fi springt nicht mehr an

Roadwin 125, VJ 125 Roadwin, Roadwin 125 R, VJF, Roadsport 125
Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#1 Roadwin R Fi springt nicht mehr an

von BigFahrer » 21. Nov 2019, 17:00

Hallo
Unter "Neuvorstellung" habe ich mich ja schon angekündigt.
Besonderer Dank an Fermoyracer für den netten "Empfang" und die erste Hilfe.

Ich habe eine VJF 125 Roadwin R Fi (BA8 B LS) von 08.2010.
Bei der ersten Besichtigung sprang sie an und lief sauber.
Am nächsten Tag habe ich sie gestartet und auf den Hänger gefahren - problemlos.
Bin zur Dekra (HU seit Mai 2019 abgelaufen) vor die Halle geschoben und - Tadaaaa, springt nicht mehr an.

Batterie ist Voll
Benzinpumpe pumpt Benzin
Einspritzdüse (vorher im Ultraschallbad gereinigt) spritzt Benzinnebel
Zündkerze funkt (trotzdem erneuert)
Kompression bei 90 PSI (Knapp über 6 Bar)

Und seit heute die Fehlermeldung 25 (was aber wahrscheinlich eher ein Resultat meiner Orgelei ist und nicht der Grund warum sie nicht anspringt)
Und jetzt hoffe ich das hier einer eine Zündende Idee hat. Ich bin für jede Inspiration dankbar.

Und wie gesagt: auf den Anhänger drauf lief sie. 10 Km später nicht mehr.

LG
BF

PS: Bin kein unerfahrener Schrauber. Allerdings hatte alles woran ich bisher geschraubt habe einen Vergaser, und stellenweise war selbst das Blinrelais noch mit BI-Metall.


Beiträge: 614
Bilder: 13
Registriert: 30. Nov 2017
Hat gedankt: 210 mal
Wurde gedankt: 238 mal
Meine Maschine: Daelim S3 125 ABS
Baujahr: Nov. 2017
Postleitzahl: 56412
Land: Deutschland

#2 Re: Roadwin R Fi springt nicht mehr an

von S3-Nobbi » 21. Nov 2019, 19:28

:? Hallo BF, da wäre es doch möglich, dass durch das Gerüttel und Geschüttel auf dem Hänger die Steck-Kontakte sich etwas gelöst haben! :? Prüfe doch mal alle Stecker auf richtigen und festen Sitz. Dabei evtl. ein wenig Kontaktspray aufsprühen, kann nicht schaden! Ich drücke die Daumen, dass dein Möp bald wieder brummt! ;D Herzliche Grüße, Nobbi. ;)

Beiträge: 961
Bilder: 14
Registriert: 1. Nov 2014
Hat gedankt: 250 mal
Wurde gedankt: 351 mal
Meine Maschine: 2Rad
Baujahr: 1999
Postleitzahl: 12689
Land: Deutschland

#3 Re: Roadwin R Fi springt nicht mehr an

von caddy » 21. Nov 2019, 20:37

Biste gegen den Notstop gekommen, selbst mir ist das letztens passiert oder Gang war drinne und der Starter will nicht. War schon beim Lenkerarmatur abschrauben bis ich endlich das grüne Lichtlein vermisst habe.

Beiträge: 447
Registriert: 23. Aug 2017
Hat gedankt: 159 mal
Wurde gedankt: 169 mal
Meine Maschine: S300
Baujahr: 2015
Postleitzahl: 47179
Land: Deutschland

#4 Re: Roadwin R Fi springt nicht mehr an

von Doc HU » 21. Nov 2019, 22:01

Kompression bei 90 PSI (Knapp über 6 Bar)


Ventilspiel prüfen !

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#5 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 22. Nov 2019, 07:39

@caddy Die Kiste hat keinen Notstop, Killschalter oder wie auch immer. Also keinen den ich finden würde. Motor dreht auch durch, bekommt Sprit und Zündfunken.
@Doc Ventile müssen mit sicherheit eingestellt werden. Aber die verstellen sich bei 30 Minuten Huckepack-Fahrt nicht so das die Maschine nicht mehr anspringt.

Ich werde sie heute Abend mal über Nacht im Warmen abstellen.
Und ich weiß nicht wie alt der Sprit ist. Also Tank auskippen und frisches Gebräu rein.

BF

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#6 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 22. Nov 2019, 11:28

Kompression 6 bar? Richtig gemessen? Mein Handbuch sagt für die ab 2011 = 13.0kgf/cm2 (600rpm). Das sind 12,7684 bar. Beide Motoren sollten m.E. mechanisch gleich sein. Das Gemisch muss verdichtet und damit zündfähig gemacht werden. Der Starter dreht relativ langsam im Vergleich zu nem laufenden Motor. Dies sollte m.E. schon das Problem sein.

Daher:
Das sollte der Fehler sein.

Warum lief sie beim Kauf:
Wenn mich meine Physikkenntnisse nicht täuschen, müsste die Kompression bei warmem Motor erst einmal höher sein. War der Motor bei Kauf warm (wäre ein alter Rosskäufertrick)? War er beim Tüv wieder kalt? Unterschiede kommen auch vom Ventilspiel, dass man ja grds. bei kaltem Motor (i.d.R. um die 20 Grad) einstellen sollte, weil es im warmen Zustand enger wird.

Aber auch das gibt es:
Bei kaltem Motor kann zwar (noch) ein wenig Ventilspiel vorhanden sein, bei warmem Motor könnte das Ventilspiel durch Wärmeausdehnung jedoch zu eng sein, wodurch die Ventile im Verdichtungstakt nicht richtig schließen können. Somit kann bei warmem Motor keine ausreichende Kompression erreicht werden. Nur wenn er dann schon mal läuft, läuft er. Wie auch immer: Im Bereich der Ventile sollen (auch) die Roadwins immer mal wieder Probleme haben. Vielfach scheinen die Besitzer der Maschinen auf das einstellen alle 4.000 km zu verzichten, um Kosten zu sparen oder weil sie nicht wissen, dass dies (bzw. die Kontrolle des Ventilspiels) nötig ist. Und immer noch gibt es Leute, die einem erzählen, dass die Ventile erst einzustellen sind, wenn sie klappern (das war bei alten luftgekühlten Motoren ganz, ganz früher mal so...). Heute ist das quasi genau anders rum. Dann nimmt das Unheil seinen Lauf (Ventile verbrannt und oder mehr)

Benzin:
Tu möglichst hochoctaniges da rein, da jede Unterstützung hilft. Am besten 102 Octan von Aral (Ultimate).

Startpilot / Bremsenreiniger:
Gib mal beim starten eins von beiden in den Ansaugtrakt (Luftfilter), um auch hier den Motor zu unterstützen.

Startstrom:
Nimm zum starten auch mal ne Fremdbatterie mittels Starthilfekabel dazu. Auch hier, um möglichst auch den Punkt Strom optimal zu haben.


Fazit:
Kompression ist m.E. definitiv zu gering. Das mit dem zuerst laufen und dann nicht, irritiert mich dennoch. Wenn aber der Zündfunke da und ausreichend stark! ist und sie auch Sprit bekommt (Kerze naß), sollte sie starten. Dennoch könnten auch Kontaktprobleme in den Steckern bei einem insgesamt "schwachen System" (Kompression, alter Sprit..) zum Problem beitragen.

fr

-- Automatische Zusammenführung - 22. Nov 2019, 11:31 --

S3-Nobbi hat geschrieben::? ... ein wenig Kontaktspray aufsprühen, kann nicht schaden! .... ;)


...diese Sprays sind säurebasiert. Generell schaden sie also mit ihrer Säure, da sie das Material angreifen. Zu Recht schreibst Du "ein wenig". Das sollte man dann auch beachten!


fr

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#7 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 22. Nov 2019, 14:20

Wo fange ich an?
Am besten mal mit "Danke für die Anregungen"

Ich habe mal so aus Jux und Dollerei den Startpilot direkt in das Ansaugrohr gespritzt (Einspritzdüse raus).
Gab eine nette kleine Verpuffung.
Eigentlich dürfte das aber nicht sein ?!
Also stimmt der Zündzeitpunkt nicht oder das Ventilspiel.
Ich habe sie übrigens am Vormittag abgeholt - da war sie definitiv kalt.

Mein Plan fürs WE: Trichter besorgen um den Sprit raus zu lassen und gegen "guten Stoff" zu tauschen.
Ein bisschen was davon abzweigen und pur ins Ultraschallbad um die Düse zu reinigen.
Deckel ab und Ventilspiel kontrollieren.
Kennt einer die Werte fürs Ventilspiel? *hustfermoyracerhust*

Und mal eben so OT: Habe die Artikelnummer für die Einspritzdüse mal im Netz gesucht.
Kostet bei Alibaba unter dem Namen "Einspritzdüse für Koreanische PKW" 7 Euro.

LG

BF

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#8 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 22. Nov 2019, 15:36

...lade Dir mal das Werkstatthandbuch aus dem Netz runter. Gibt es für lau. Zwar auf Englisch, aber so was versteht man ja.

Schau auch mal bei dataparts.com

Neben (teils recht teuren) Ersatzteilen gibt es dort auch Datenblätter, wo das Wichtigste enthalten ist. Und es gibt auch alle Explosionszeichnungen. Ersatzteile bestellen geht dort gut, teils aber günstiger bei Ebay auf deren dortiger Homepage (z.B. Ölfilterset). Und es geht auch sehr gut und teils extrem günstig bei

koreanbikeparts.com

Da dann aber darauf achten, dass man inkl. Versand bei 45 Euro (Zollhomepage checken) bleibt. Denn dann käme nichts mehr on top, da nicht-EU. Sonst plus ca. 25% auf alles oben drauf (auch auf Versand).

Hat sie übrigens Fehlermeldungen?
Check mal das Handbuch danach...

fr

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#9 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 22. Nov 2019, 16:56

Mache ich.
Fehlermeldung 25 ist übrigens wieder weg.

Und ich schaue gleich mal nach den Angaben für die Ventile.

WHB finde ich übrigens nur für die mit Vergaser. Und auch nur zum Seitenweise betrachten.
Aber für Ventile sollte das reichen.

LG

BF

Beiträge: 447
Registriert: 23. Aug 2017
Hat gedankt: 159 mal
Wurde gedankt: 169 mal
Meine Maschine: S300
Baujahr: 2015
Postleitzahl: 47179
Land: Deutschland

#10 Re: Roadwin R Fi springt nicht mehr an

von Doc HU » 22. Nov 2019, 18:16

Wenn s eine wassergekühlte ist hat die 2 Nockenwellen und 4 Ventile

Dann sollte dir das Servicemanual vom S3 125 besser helfen können

Kopf und Zylinder sind identisch ( wenn ich mich noch recht erinnere )

Zündkerze lose ?

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#11 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 22. Nov 2019, 20:23

Stell mal ein Foto der Maschine ein und bitte auch die genaue Modellbezeichnung, die in den Papieren steht. Wenn es z.B. ne blaue (weit verbreitet), rote oder weiße ist und die EZ 2010 war, sollte es die wassergekühlte Daelim Roadwin R F.I sein. Soweit mir bekannt, ist sie bis auf das Heck (anderes Plastik, Rücklicht und Griffe) und Blinker identisch zu der ab 2011 gebauten und damit nur leicht modellgepflegten Nachfolgerin.

Kurz zu mir und meinem Interesse am Thema:
Genau dieses Modell ab 2011 habe ich hier in der Familie. Konkret derzeit 6 Stück. Eine (noch flammneue mit0 km) für die Tochter, eine neuwertige für den Neffen, eine für mich "zum rum spielen" mit dem Nachwuchs, damit wir gemeinsame Ausfahrten auf gleichem Material machen können. Dann noch eine fast neue zum weiter verkaufen, eine als Ersatzteilträger und eine mit möglichem Motorschaden (keine Kompression). Daher beschäftige ich gerade sehr intensiv mit dieser Maschine.

Zur Maschine selbst:
Bisher habe ich an der für den Neffen einmal eine komplette Inspektion bei 9.700 km gemacht inkl. Ventilspiel, komplettem Gabelservice, neuen nachwuchstauglichen Reifen (also auch im Regen mit sehr guter Haftung), Kettensatz, neuem Lenkkopflager usw.. Die Maschinen
- sind m.E. richtig gut konstruiert,
- haben nen modernen Motor mit Shims an den Ventilen,
- einer Einspritzanlage,
- elektronischem Cockpit,
- guter (stabiler) Kupplung usw.
- Die Bremse vorne ist nach Umbau auf Stahlflex richtig gut, obwohl ich sogar überlege, bei meiner Tochter auf Doppelscheibe umzubauen (es gibt alle Teile in Korea von der baugleichen 250er).
- Billig ist die grundierungslose Lackierung u.a. der Schwarzteile (Rahmen, Schwinge)
- Die Gabel ist (wie bei 125ern üblich) günstig konstruiert, funktioniert aber ganz gut
- Das Lenkkopflager ist billigste Machart (Material, Minikugeln...), sollte getauscht werden gegen KRL
- Die Anfahrruckdämpfer im Hinterrad sind m.E. zu schwach und ein Verschleißartikel. Leider schwer auszubauen und in Deutschland als Ersatzteil viel zu teuer

Auffällig sind m.E. Motorschäden im mechanischen Bereich, die teils auf Risse im Zylinderkopf zurückzuführen sind, teils auf Probleme im Ventiltrieb. Die genauen Ursachen kenne ich noch nicht, habe aber schon viel dazu gelernt, auch von nem m.E. erfahrenen Roadwin Schrauber. Teils liegen die Gründe für die Motorschäden im üblichen Bereich, konkret fehlenden Ventilspielkontrollen je nach 4.000 km gemäß Wartungsplan. Teils aber wohl auch an der Materialgüte. Dass 125er "Sportler" von ihren meist noch jugendlichen Treibern oft im kalten Zustand sofort in den höchsten Drehzahlbereichen gefahren, statt vorher ordentlich warm gefahren zu werden, ist ein generelles, markenübergreifendes 125er Thema. Nicht mal so selten verenden dann die Motoren viel zu früh.

All in finde ich die Roadwins prima. Wegen fehlender Reputation sind sie zudem oft "halb geschenkt" zu haben und gehen m.E. definitiv unter Wert weg.

Zum Werkstatthandbuch:
Das soll es nach meiner Kenntnis (angelesenes Wissen) oft als Vollversion bei diversen Fahrzeugen u.a. deswegen umsonst im Netz geben, weil es z.B. in den USA den "freedom of information act" gibt. Demnach müssen die Hersteller wohl solche Informationen zur Verfügung stellen. Und auch deswegen dürften WHBs oft nur auf Englisch frei erhältlich sein. Gib also mal "Manual Daelim Roadwin 125 RFI" in google ein. Da kommt dann u.a. schnell dieser Link: Stell mal ein Foto der Maschine ein und bitte auch die genaue Modellbezeichnung, die in den Papieren steht. Wenn es z.B. ne blaue (weit verbreitet), rote oder weiße ist und die EZ 2010 war, sollte es die wassergekühlte Daelim Roadwin R F.I sein. Soweit mir bekannt, ist sie bis auf das Heck (anderes Plastik, Rücklicht und Griffe) und Blinker identisch zu der ab 2011 gebauten und damit nur leicht modellgepflegten Nachfolgerin.

Kurz zu mir und meinem Interesse am Thema:
Genau dieses Modell ab 2011 habe ich hier in der Familie. Konkret derzeit 6 Stück. Eine (noch flammneue mit0 km) für die Tochter, eine neuwertige für den Neffen, eine für mich "zum rum spielen" mit dem Nachwuchs, damit wir gemeinsame Ausfahrten auf gleichem Material machen können. Dann noch eine fast neue zum weiter verkaufen, eine als Ersatzteilträger und eine mit möglichem Motorschaden (keine Kompression). Daher beschäftige ich gerade sehr intensiv mit dieser Maschine.

Zur Maschine selbst:
Bisher habe ich an der für den Neffen einmal eine komplette Inspektion bei 9.700 km gemacht inkl. Ventilspiel, komplettem Gabelservice, neuen nachwuchstauglichen Reifen (also auch im Regen mit sehr guter Haftung), Kettensatz, neuem Lenkkopflager usw.. Die Maschinen
- sind m.E. richtig gut konstruiert,
- haben nen modernen Motor mit Shims an den Ventilen,
- einer Einspritzanlage,
- elektronischem Cockpit,
- guter (stabiler) Kupplung usw.
- Die Bremse vorne ist nach Umbau auf Stahlflex richtig gut, obwohl ich sogar überlege, bei meiner Tochter auf Doppelscheibe umzubauen (es gibt alle Teile in Korea von der baugleichen 250er).
- Billig ist die grundierungslose Lackierung u.a. der Schwarzteile (Rahmen, Schwinge)
- Die Gabel ist (wie bei 125ern üblich) günstig konstruiert, funktioniert aber ganz gut
- Das Lenkkopflager ist billigste Machart (Material, Minikugeln...), sollte getauscht werden gegen KRL
- Die Anfahrruckdämpfer im Hinterrad sind m.E. zu schwach und ein Verschleißartikel. Leider schwer auszubauen und in Deutschland als Ersatzteil viel zu teuer

Auffällig sind m.E. Motorschäden im mechanischen Bereich, die teils auf Risse im Zylinderkopf zurückzuführen sind, teils auf Probleme im Ventiltrieb. Die genauen Ursachen kenne ich noch nicht, habe aber schon viel dazu gelernt, auch von nem m.E. erfahrenen Roadwin Schrauber. Teils liegen die Gründe für die Motorschäden im üblichen Bereich, konkret fehlenden Ventilspielkontrollen je nach 4.000 km gemäß Wartungsplan. Teils aber wohl auch an der Materialgüte. Dass 125er "Sportler" von ihren meist noch jugendlichen Treibern oft im kalten Zustand sofort in den höchsten Drehzahlbereichen gefahren, statt vorher ordentlich warm gefahren zu werden, ist ein generelles, markenübergreifendes 125er Thema. Nicht mal so selten verenden dann die Motoren viel zu früh.

All in finde ich die Roadwins prima. Wegen fehlender Reputation sind sie zudem oft "halb geschenkt" zu haben und gehen m.E. definitiv unter Wert weg.

Zum Werkstatthandbuch:
Das soll es nach meiner Kenntnis (angelesenes Wissen) oft als Vollversion bei diversen Fahrzeugen u.a. deswegen umsonst im Netz geben, weil es z.B. in den USA den "freedom of information act" gibt. Demnach müssen die Hersteller wohl solche Informationen zur Verfügung stellen. Und auch deswegen dürften WHBs oft nur auf Englisch frei erhältlich sein. Gib also mal "Manual Daelim Roadwin 125 RFI" in google ein. Da kommt dann u.a. schnell dieser Link: (für URL bitte einloggen)

Ich wette, daß dieses das passende WHB ist. Und es ist als pdf erhältlich oder kann z.B. bei Apple unter "Bücher" abgespeichert werden.

Fehlercode 25:
Der irritiert mich. Gemäß WHB ist dies "Engine speed signal output failure (ESS)". Bei solchen Fehlermeldungen gibt es als Ursache oftmals Kontaktprobleme in Steckverbindungen. Aber bei den möglichen Problemen und Lösungen dazu findet sich im WHB auch dies: "If there is no problem in wires, ECU has is broken.
Replace the ECU with new one, and recheck it.". Es könnte also durchaus sein, dass die ECU nen Schaden hat. Jetzt bin ich kein Elektroniker (kenne da aber einen...). Ob bei vorhandenem Zündfunken die ECU wirklich defekt sein kann, weiß ich nicht. Aber Fehlermeldungen wie diese haben ja eine Ursache, der ich nachgehen würde.

Warum schreib ich das alles?
Ich find die Roadwin klasse und lerne sehr gerne dazu. Jedes Thema, und vor allem Problem, was andere mit ihr haben und wo wir eine Lösung finden, erweitert mein Bastelwissen ungemein. Sollten wir also bei unseren Roadwins mal das ein oder andere Problem haben, können wir von Euch profitieren wie umgekehrt Ihr auch manchmal von uns hoffentlich wertvolle Hilfen/Anregungen bekommen solltet. Dafür sind Foren da!!!


fr
FF5CA6F4-B5EC-40B2-B1B0-900905325B24.jpeg
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#12 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 24. Nov 2019, 16:14

Neues aus ZerLegoland

Ventilspiel und Steuerkette überprüft.
Einspritzdüse gereinigt.
Kompression 6,25 Bar (50% des Sollwertes)
Kein Starten

Dann ein bisschen 2-Takt Oel in den Zylinder.
Kompression bei 120PSI (ca. 9,5 Bar und somit 75% des Sollwertes)
Gaanz kurz so was wie anspringen....aber auch nur fast.

Also Kopf und Zylinder raus.
Von keinem kann ich sagen "Da liegt der Fehler"

Im Anhang ein paar Bilder (falls ich das hin bekomme)

Gekauft habe ich die Kiste für 700 und sie lief.
Für 300 bekomme ich nen gebrauchten Motor.
Dem Verkäufer kann ich die Kiste auch nicht um die Ohren hauen. Lief ja anstandslos.

Also: 300 noch mal investieren (zumal ich Gabelsimmeringe und Lenkkopflager schon liegen habe)???

Eure Meinung bitte.

LG

BF
PS: Bilder später

Beiträge: 1415
Bilder: 35
Registriert: 23. Mai 2015
Wohnort: Landau
Hat gedankt: 217 mal
Wurde gedankt: 413 mal
Meine Maschine: Daelim VT,1Honda Shadow,Harley
Baujahr: 1998/2009/2018
Postleitzahl: 76829
Land: Deutschland

#13 Re: Roadwin R Fi springt nicht mehr an

von chopper15 » 24. Nov 2019, 16:40

Für Bilder einzufügen must du unten links bei deinem Beitrag auf Dateianhang hochladen Klicken

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#14 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 24. Nov 2019, 18:52

Genau als ich die Bilder einfügen wollte kam Besuch.
Jetzt noch mal in Ruhe
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Beiträge: 1415
Bilder: 35
Registriert: 23. Mai 2015
Wohnort: Landau
Hat gedankt: 217 mal
Wurde gedankt: 413 mal
Meine Maschine: Daelim VT,1Honda Shadow,Harley
Baujahr: 1998/2009/2018
Postleitzahl: 76829
Land: Deutschland

#15 Re: Roadwin R Fi springt nicht mehr an

von chopper15 » 24. Nov 2019, 18:57

Meiner Meinung nach hat der Zylinder doch schon ein paar Riefen, aber das Bild kann täuschen

Beiträge: 693
Bilder: 15
Registriert: 25. Nov 2014
Wohnort: Alsdorf
Hat gedankt: 1 mal
Wurde gedankt: 130 mal
Meine Maschine: Daelim VC + Kawa VN 1500
Baujahr: 96,Ez2000
Postleitzahl: 52477
Land: Deutschland

#16 Re: Roadwin R Fi springt nicht mehr an

von puma-nrw » 24. Nov 2019, 19:05

Neue Kolbenringe reichen hier aus. Sieht so aus, als wenn die Verklebt sind. Normal stehen die im ausgebauten zustand weiter vor. Also alte Ringe runter, den Kolben gründlich reinigen und dann mit neuen Ringen wieder einbauen.

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#17 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 24. Nov 2019, 19:16

...ich habe eine schwarze mit intaktem Motor übrig. Wenn ich ein paar Verkleidungsteile behalten kann als Ersatz für die Maschine meiner Tochter, komm sie holen. Erste Hand und unter 10.000 km gelaufen. Motor einfach umbauen oder die hier nehmen und Deine blauen Teile dran schrauben.

Preis:
400 Euro und Deinen alten Motor oder 550 Euro komplett...


fr

Beiträge: 447
Registriert: 23. Aug 2017
Hat gedankt: 159 mal
Wurde gedankt: 169 mal
Meine Maschine: S300
Baujahr: 2015
Postleitzahl: 47179
Land: Deutschland

#18 Re: Roadwin R Fi springt nicht mehr an

von Doc HU » 24. Nov 2019, 23:34

Der Zylinder sieht nicht gut aus ....
Die Kolbenringe brauchst du auf jeden Fall neu da stimmt was nicht ... hat puma-nrw ja auch schon sofort erkannt


Kann es sein das sich die Laufbuchse im Zylinder gelöst hat ?

Irgendwie hängt die zu tief :? oder täusche ich mich da :?:

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#19 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 28. Nov 2019, 10:14

IMG_20191128_095437.jpg
IMG_20191128_085752.jpg
Update!

Da ich dem Verkäufer nichts nachweisen kann und mein Sohn sich vor der ersten Fahrt schon in die Maschine verliebt hat, habe ich einen gebrauchten Motor mit 6500 km Fahrleistung erworben. Ohne Anlasser und Lima - habe ich ja.
Die Gabel ist gemacht und das Lenkkopflager gegen Kegelrollenlager ersetzt. Der neue Motor ist schon im Rahmen. Allerdings ist mir beim Wechsel der Lima aufgefallen, das ich die Dichtung nicht bedacht habe. Selbstverständlich ist die total zerrissen. Da ich aber nicht wieder einige Tage warten möchte habe ich selber eine gemacht. Dichtungspappe in 0,5mm gekauft (2 Euro beim Autohändler um die Ecke) Deckel eingefettet und aufs Papier gedrückt. Dann ausschneiden, Stanzen und Dichtung auf Deckel fixieren - zwecks Feinkorrektur. Jetzt schraube ich weiter und werde berichten wenn es von Erfolg gekrönt war.

LG

BF
Dateianhänge sind nur für registrierte Mitglieder sichtbar.

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#20 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 28. Nov 2019, 15:17

Dichtung selbst schneiden? Klasse, noch jemand der alten Schule. Hab auch noch Dichtungspapier hier liegen für unsere 1963er BSA. Da gibt es auch nicht mehr alles auf Anhieb.

Zustand:
Soweit ich erkennen kann, scheinen die Verkleidungen noch ok zu sein. Richtig? Wenn ja und wenn sie jetzt wieder läuft, passt der Gesamtpreis doch. Die blaue fand ich mit am schönsten, auch wenn mir bei unseren das modernere Heck mehr gefällt und mein Nachwuchs das schwarze cooler findet.

Dann bin ich jetzt mal gespannt, was Dein Sohn zur ersten Ausfahrt sagen wird. Laufen sollte sie jetzt ja wieder.


fr

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#21 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 29. Nov 2019, 15:52

Bin noch immer auf der Fehlersuche

Neuer Motor hat ca. 9 Bar Druck. Nicht das Optimum aber muss zum Zünden reichen.
Wenn ich Orgel sehe ich das Benzin/Luftgemisch aus dem Auspuff kommen.
Habe diverse Regler schon geprüft. Bisher alles normel Außer..........
Die Zündspule!
Ich habe einen Zündfunken. Das kann ich beurteilen. Ob erkräftig genug ist nicht.
Also Zündpule gemessen. Primär 0,7Ohm - so soll es sein.
Aber sekundär kann ich keinen Wiederstand messen.
Laut WHB zwischen den Anschlüssen und dem Zündkabel ca. 15 Ohm. Aber nix.
Hat einer von euch schon mal seine Zündspule durchgemessen?

Ich will jetzt auch nicht noch mal 20 Euro raushauen für nen Ersatzteil an dem es dann auch nicht liegt.

LG

BF

Beiträge: 142
Bilder: 2
Registriert: 9. Mär 2019
Hat gedankt: 13 mal
Wurde gedankt: 33 mal
Meine Maschine: Daelim VT 125 F
Baujahr: 1998
Postleitzahl: 53721
Land: Deutschland

#22 Re: Roadwin R Fi springt nicht mehr an

von fermoyracer » 29. Nov 2019, 18:58

Falls ich noch ne Spule einzeln da rum liegen habe, könnte ich mal messen. Oder Du fragst jemanden, der eine im Netz anbietet, nach den Ist-Werten...

Ausbauen war etwas aufwändiger oder? Wenn nein, könnte ich auch das tun. Hab zur Zeit leider ein wenig Zeitnot, um jetzt groß was an meiner zu zerpflücken...

fr

Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#23 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 29. Nov 2019, 19:13

Zum ausbauen muss der Tank runter. Gemessen wird zwischen den Anschlüssen und der Zündkerze. Wobei laut Schaltplan in der sekundären Wicklung noch eine Gleichrichterdiode sitzt. Ich werde am WE die Spüle aus der 650er Dr nehmen. Schreibe sobald ich mehr weiß. Drückt Mal alle die Daumen oder sprecht ein Gebet. Schönes Wochenende.


Beiträge: 12
Registriert: 14. Nov 2019
Wohnort: Gelsenkirchen
Hat gedankt: 0 mal
Wurde gedankt: 1 mal
Meine Maschine: Roadwin 125
Baujahr: 2010
Postleitzahl: 45884
Land: Deutschland

#24 Re: Roadwin R Fi springt nicht mehr an

von BigFahrer » 2. Dez 2019, 11:16

Letzter Eintrag von mir hier in dieser Diskussion.

Es sprittet, es funkt und es kompriniert. Aber es läuft nicht.
Habe die Zündspule in Verdacht. Der Zündfunke ist evtl nicht kräftig genug.

Gestern habe ich bei FR eine 2011er geholt die problemlos läuft.

Während mein Sohn damit jetzt fleissig auf dem abgeschlossenen Schulhof für die erste Fahrstunde üben kann
mache ich die erste Maschine schon mal dicht und so weit fertig.

Dann werde ich Bauteil für Bauteil von einer Maschine zur Anderen wechseln.

Wenn ich den Übeltäter eruiert habe dann lasse ich es euch natürlich wissen.
In einem neuen Beitrag - ihr wollt ja nicht erst alles lesen woran es NICHT liegt.


Bis dahin eine ruhige Adventszeit - und immer griffigen Asphalt unter den Reifen!

BF

Zurück zu Daelim VJ Roadwin

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast